Mille feuille connexion

S'il y a bien une chose que j'aime par rapport à un blog c'est surtout trouver des titres accrocheurs pour pas grand chose et qui ne m'amuse que moi ^^

Cependant j'adore ce gâteau magnifique qu'est le mille-feuille, offrez-en moi un mesdemoiselles et je vous emmène au 7éme ciel (désolé je m'égare... Mais fallait une rime !).

Par contre j'ai malgrè moi une mauvaise nouvelle. Mon EOS 350D, mon fidèle compagnons numérique est actuellement malade. Il part donc au SAV pour une opération à c½ur ouvert. Je suis vraiment triste. Dire qu'il y a à peine 2 jours, j'ai fait une séance photo avec ma chère Angélique et que j'avais bien entamé les journées du Patrimoine. Là je doit bien avouer que je ne suis pas au top.

En attendant le verdict des messieurs de chez Canon, je vais viser un EOS 40D en occasion. C'est un très bon appareil et je pense que je pourrai en dénicher un sans trop me mouiller question portefeuille.

En attendant je vais tenter de faire vivre mon blog avec le peu de photos récentes qu'il me reste et me limiter à la présentation de mes dernières images.

Et dire que j'ai une réplique du sabre d'Harlock qui doit bientôt arriver ! Je vais faire comment ?

 :intello: :intello:
Tags: bavardage
Last Edit: 24 January 2010 à 18h30 by vincz

Author Topic: Mille feuille connexion  (Read 13746 times)

0 Members and 2 Guests are viewing this topic.

Désolé pour ton appareil, vincz.

Sinon, mille, seul, ne prend pas de "s".
Deux milles oui, mille, non.


Voilà, c'était la page "connard prétentieux".

Offline vincz

  • Modérateur
Arf je n'arrive pas à accéder à mes billets afin de les corriger  :snif: :snif: :snif:

Cependant oui je sais c'est pas marrant ce qui arrive à mon très cher compagnon, cependant après avoir recherché dans tous les papiers qui le concerne, j'ai cependant une très bonne nouvelle.

Mais avant petit retour en arrière. En décembre 2006 il a subi une opération au niveau du capteur car il avait un pixel mort. Ce qui fait donc que la garantie repart pour 2 ans à partir de cette date (donc en décembre) j'avais acheter ma petite bête en septembre 2006.

Je compte donc 2 ans moins l'âge du capitaine et nous somme en septembre 2008. J'ai donc de la chance ! Car mon appareil est toujours sous garantie.

Ceci dit, je vais économiser, les nouveautés chez Canon sont vraiment intéressante et je pense que me trouver un 30D voir mieux, un 40D d'occasion, me sera profitable. Je passerai à une nouvelle catégorie de réflex et je pourrai me lâcher un peu plus au niveau optique.

Ryo, tu oublies de préciser que si il y a d'autres nombres après mille, on ne pas pas de s.

Offline Nao/Gilles

  • Admin
En fait les gars, vous avez tous faux :p

Vous confondez Cent avec Mille...
Mille ne se met jamais au pluriel.
Je n'en étais pas sûr à 100% mais je viens d'aller vérifier, regardez les accords donnés en exemple ici :
http://fr.wikipedia.org/wiki/Nombres_en_français#Accords

:sifflote:

Merde, c'est Ryo qui m'a enduit en erreur :^^;:...

Offline Nao/Gilles

  • Admin
Ouais, c'est ça :p

Vincz, tu peux pas éditer tes messages, tu es sûr ? Tu as un bouton de Modification juste à côté de "Citer" sur la page des topics, et un bouton muet de modification à gauche du titre sur l'accueil de ton blog... (?)

confirmation: mille invariable; vingt et cent prennent un s si ils ne sont pas suivis....million et milliard s'accordent normalement....
exemple: huit cents
                huit cent trois  :)
Posted on 21 September 2008 à 12h18

zut! je n'avais pas vu le lien de Nao qui explique tout!! désolé  :ph34r:

Offline vincz

  • Modérateur
Ouais, c'est ça :p

Vincz, tu peux pas éditer tes messages, tu es sûr ? Tu as un bouton de Modification juste à côté de "Citer" sur la page des topics, et un bouton muet de modification à gauche du titre sur l'accueil de ton blog... (?)
A côté de "citer" je n'ai rien, à part pour mon dernier billet ou le bouton( plutôt le lien) éditer est présent.

Pour le bouton muet, je n'ai rien  :^^;:. Je pense qu'il disparait dès lors qu'un commentaire est écrit... De plus dans l'interface je ne vois pas mes billet dans la catégorie générale.

(c'est bien finalement de faire des fautes ! on arrive à mieux voir certains soucis !)

Offline Nao/Gilles

  • Admin
A côté de "citer" je n'ai rien, à part pour mon dernier billet ou le bouton( plutôt le lien) éditer est présent.

Pour le bouton muet, je n'ai rien  :^^;:. Je pense qu'il disparait dès lors qu'un commentaire est écrit... De plus dans l'interface je ne vois pas mes billet dans la catégorie générale.

(c'est bien finalement de faire des fautes ! on arrive à mieux voir certains soucis !)
Tu peux vérifier si les deux boutons sont là, maintenant ?
J'ai modifié tout mon bousin pendant une heure pour que ça s'affiche de la même manière chez moi que chez toi, et ça devrait fonctionner...

(L'avantage d'être sur un petit site, c'est que les auteurs dudit site sont à votre écoute :p)

Offline vincz

  • Modérateur
Quote
Tu peux vérifier si les deux boutons sont là, maintenant ?
J'ai modifié tout mon bousin pendant une heure pour que ça s'affiche de la même manière chez moi que chez toi, et ça devrait fonctionner...

(L'avantage d'être sur un petit site, c'est que les auteurs dudit site sont à votre écoute )
J'ai rien.... :^^;: :^^;:

Je fait un imprim écran de ce que j'ai sur mon écran et tu verra mieux :

http://photodevous.free.fr/noisen1.jpg


PS : Tiens les icônes sont là ;)
« Last Edit à 14h07 »

Offline Nao/Gilles

  • Admin
Il est tout pourri, l'affichage, chez toi... :-/

Déjà, tu crois pas que tu devrais activer ClearType sur ta machine ? Parce que Georgia, sans ClearType, c'est... pas aussi beau :^^;:

Ensuite, question idiote : tu t'es ajouté aux modérateurs ou pas ? Parce que pour l'instant je ne mets pas automatiquement le créateur des blogs dans les modérateurs, il faut ajouter son nom à la main.
Ce n'est qu'en étant modérateur que tu deviens maître de tes blogs, en fait... (modification des messages, suppression, etc.)

Edit -- euh... En fait, tu es sous un autre OS, non ? Ca expliquerait que tu n'aies pas de lissage de polices (comment pourrais-je survivre sans ça ?!), et qu'il y ait des bugs d'affichage (les boutons en bas). Tu as un vieux Firefox ?

Edit 2 -- c'est bon, j'ai mis à jour la création des blogs, maintenant votre nom sera automatiquement inséré dans la liste des modérateurs à la création. Vous pouvez toujours l'en retirer si vous voulez, mais bon... :^^;:

Offline vincz

  • Modérateur
Il est tout pourri, l'affichage, chez toi... :-/

Déjà, tu crois pas que tu devrais activer ClearType sur ta machine ? Parce que Georgia, sans ClearType, c'est... pas aussi beau :^^;:
Nani ? ClearType c'est une font ? Et mon affichage c'est du CRT profilé pour mon 350D ! Fait un profile pour ton écran et après on re-discute  :eheheh: :eheheh:
Ensuite, question idiote : tu t'es ajouté aux modérateurs ou pas ? Parce que pour l'instant je ne mets pas automatiquement le créateur des blogs dans les modérateurs, il faut ajouter son nom à la main.
Ce n'est qu'en étant modérateur que tu deviens maître de tes blogs, en fait... (modification des messages, suppression, etc.)
Non je ne suis pas modérateur, enfin je crois, en fait j'ai vu qu'on pouvait nommer des modo mais je pensais que nous étions maitre de notre blog dés le départ. C'est dans notre profil que l'on s'ajoute ou c'est dans les options de notre noisen ?
Edit -- euh... En fait, tu es sous un autre OS, non ? Ca expliquerait que tu n'aies pas de lissage de polices (comment pourrais-je survivre sans ça ?!), et qu'il y ait des bugs d'affichage (les boutons en bas). Tu as un vieux Firefox ?
J'utilise Window Blinds, ça permet de skiner XP et ça rend les choses jolie !
Edit 2 -- c'est bon, j'ai mis à jour la création des blogs, maintenant votre nom sera automatiquement inséré dans la liste des modérateurs à la création. Vous pouvez toujours l'en retirer si vous voulez, mais bon... :^^;:
D'accord. Je vais tester cela tout de suite !


EDIT : Une fois activer la fonction de modération apporte plein de petites options et effectivement tout fonctionne ! MERCI NAO  :gnéhé: :gnéhé: :gnéhé:

Offline Nao/Gilles

  • Admin
Nani ? ClearType c'est une font ? Et mon affichage c'est du CRT profilé pour mon 350D ! Fait un profile pour ton écran et après on re-discute  :eheheh: :eheheh:
Même en CRT, le ClearType c'est le bien...
Sur ton bureau, clic droit > propriétés > apparence > effets > ClearType.
Et tu vas sur le site de microsoft pour pouvoir régler le niveau de "flou" en ligne. (Y'a aussi un Powertoy qui le fait.)
Quote
Non je ne suis pas modérateur, enfin je crois, en fait j'ai vu qu'on pouvait nommer des modo mais je pensais que nous étions maitre de notre blog dés le départ.
Disons que je pourrais "forcer" la chose, mais j'ai préféré éviter. Imagine que monsieur X veuille se faire un blog, mais ne veuille pas avoir la possibilité de supprimer les commentaires ou ses propres messages. Pour "travailler sans filet". Il peut le faire. Voilà. (Et aussi changer ça en deux clics, donc tout va bien :p)
Quote
C'est dans notre profil que l'on s'ajoute ou c'est dans les options de notre noisen ?
Dans la partie Admin, en fait. (A terme, pour les sites du moins, tout se configurera là.)
Quote
EDIT : Une fois activer la fonction de modération apporte plein de petites options et effectivement tout fonctionne ! MERCI NAO  :gnéhé: :gnéhé: :gnéhé:
Ce qui m'ennuie, c'est que j'ai passé 2-3h à réécrire tout le code pour que ça marche bien, et pis en fait ça servait à rien :p

Offline vincz

  • Modérateur
Je suis vraiment désolé Nao, je ne savais vraiment pas le pourquoi du comment. Cependant je pense faire un billet explicatif sur "Noisen comment ça marche", d'une part ici, et sur mon blog, (d'ailleurs c'est l'heure de la chanson de la semaine sur Overblog !) comme ça, un petit tutoriel bien clair aiderai les piti b½uf dans mon genre qui aime juste le tout cuit !

Cependant après ces quelques jours d'utilisation je trouve la plateforme stable et bien faite ! Chapeau l'artiste !
Quote
Même en CRT, le ClearType c'est le bien...
Mais yeux n'y arrive pas, j'ai mal et ça pique, ce qui veut dire migraine en approche !!! Quand j'aurai un LCD à 2Ms de réponse à contraste 2000.1 je l'utiliserai ;)